videodslr Działy Forum ogólne Dyskusje ogólne Poważny problem znikających klipów!

Poważny problem znikających klipów!

Odpowiedzi 1 - 2 odpowiedzi (z 2 łącznie)
  •  CanonEOS600D 
    Participant

    Odpowiedzi: 10

    Tematów: 11

    chat

    #273245

    Jakiś czas temu spotkała mnie bardzo nieprzyjemna sytuacja, kiedy nagle kilka moich plików z kamery potrzebnych mi do montażu przestało działać. Co dziwniejsze, podczas tego zdarzenia siedziałem cały czas przy komputerze, skończyłem render jednego filmu, chciałem zacząć kolejny a tutaj niespodzianka – program zgłasza błąd pliku. Odszukałem go na dysku i faktycznie nie działa, widzę czarny ekran. Zupełnie tak jakby pliki się zepsuły. No i różne perypetie z tym miałem.
    I dzisiaj, miesiąc później POWTÓRZYŁA się dokładnie ta sama sytuacja! Otwieram starszy projekt i na dzień dobry wyskakuje mi błąd z brakującym plikiem. Wszystko było okej, więc zastanawiam się o co może chodzić, odszukuje go na dysku i faktycznie znowu „czarny ekran” w nagranym klipie z kamery i nie działa. No i siedzę teraz przerażony.
    Co się dzieje z moim komputerem? Wykorzystuje go wyłącznie do pracy, więc mogę stwierdzić, że coś z nim jest nie tak dopiero wtedy jak właśnie zasiadam do pracy i orientuje się że potrzebnego mi pliku nie ma.
    Czy ktoś się z tym spotkał? Co to może być, jakiś padający dysk?

    Ze swojej strony przeskanowałem go antywirusami ale tak jak sądziłem, jest czysty.
    Nie wiem też czy ma to jakiekolwiek znaczenie ale znowu zepsuł mi się plik z kamery Canon 5D Mark IV (swe materiały kręcę na dwie kamery, z tej drugiej wszystkie zawsze są bezproblemowe). Ale to co teraz pisze może być nieistotnym tropem więc nie bierzcie go pod uwagę. Miesiąc temu próbowałem NAPRAWIĆ taki plik ale z wielominutowego filmu udało się naprawić tylko może 3 pierwsze sekundy, więc ta metoda nie działa.

    1. dysk jest zdrowy (przeskanowany, same zielone kwadraciki i status „zdrowy”)
    2. nie mam żadnego wirusa na komputerze (przeskanowany kilkoma antyvirami dla pewności i nic nie znajduje)
    3. Zbadana pamięć RAM, też jest zdrowa
    4. Już drugi raz spotyka mnie taka sytuacja a więc ten problem istnieje i wystąpi ponownie.

    Co ja mogę teraz zrobić? Jakieś pomysły? To bardzo dziwne aby komuś „psuły się pliki”.

    • This topic was modified 8 miesiące, 4 tygodnie temu by  CanonEOS600D.
    • This topic was modified 8 miesiące, 4 tygodnie temu by  CanonEOS600D.
     CanonEOS600D 
    Participant

    Odpowiedzi: 10

    Tematów: 11

    chat

    #273248 Score: 0

    Nikt nic nie wie na ten temat i nie jest w stanie pomóc?
    (to też nie wina kodeków, dodaję)

Odpowiedzi 1 - 2 odpowiedzi (z 2 łącznie)

Musisz być zalogowany aby odpowiedzieć na ten wątek